i need help with fivem

More
1 week 2 days ago #1 by 1poloo
i need help with fivem was created by 1poloo
HELP PLEASE. The reshade doesnt open when i open fivem. The f8 print this:
< blocked load of reshade version 5 or higher - it has a bug that will lead to game crashes in gpu drivers >

image:
media.discordapp.net/attachments/9958002...71065128/unknown.png
The following user(s) said Thank You: Gotham

Please Log in or Create an account to join the conversation.

More
1 week 1 day ago #2 by Yomixx
Replied by Yomixx on topic i need help with fivem
Hello I have the same problem

Please Log in or Create an account to join the conversation.

More
1 week 15 hours ago #3 by Grotzyy
Replied by Grotzyy on topic i need help with fivem
Having the same problem

Please Log in or Create an account to join the conversation.

More
1 week 7 hours ago - 1 week 6 hours ago #4 by Gotham
Replied by Gotham on topic i need help with fivem
Having the same problem

--> : prnt.sc/j6ksF7pZxX5G
Last edit: 1 week 6 hours ago by Gotham.

Please Log in or Create an account to join the conversation.