Enhanced Graphics v1.2 (RotTR) with framework 1.0

  • Posts: 1
3 years 6 months ago #1 by Alan
Good morning.
I installed the 1.0 framework in Rise of the Tomb Raider because I wanted to use DOF_MOUSEDRIVEN_AF 1 and USE_MOUSEOVERLAY 1 by Otis, which doesn't exist in Framework 1.1.
Now I want to install Enhanced Graphics v1.2 with fw 1.0 (I tried with fw 1.1 and it worked). Is it possible?
Thanks in advance

Please Log in or Create an account to join the conversation.