Global preprocessor definition not showing up

More
2 years 9 months ago #1 by Draeken Global preprocessor definition not showing up was created by Draeken
Hey there,

I would like to edit shader settings with the Global preprocessor definition but it's not displayed.
See below :
File Attachment:


ReShade updated to the latest version.

What did I missed?
Thanks

Please Log in or Create an account to join the conversation.

More
2 years 9 months ago #2 by Duran.te Replied by Duran.te on topic Global preprocessor definition not showing up
Uncheck the "Performance Mode" box in the lower right corner
The following user(s) said Thank You: Draeken

Please Log in or Create an account to join the conversation.

We use cookies

We use cookies on our website. Some of them are essential for the operation of the site, while others help us to improve this site and the user experience (tracking cookies). You can decide for yourself whether you want to allow cookies or not. Please note that if you reject them, you may not be able to use all the functionalities of the site.